<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" version="XHTML+RDFa 1.0" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="ITIRAN" />
<link rel="shortlink" href="http://www.itiran.com/node/73909" />
<link rel="canonical" href="http://www.itiran.com/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.itiran.com/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7" />
<link rel="shortcut icon" href="http://www.itiran.com/sites/default/files/favicon_0.png" type="image/png" />
<meta property="twitter:url" content="http://www.itiran.com/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7" />
<meta property="twitter:card" content="summary" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="abstract" content="اخبار تکنولوژی" />
<link rel="publisher" href="https://plus.google.com/104057846769209927264" />
<meta name="keywords" content="اخبار آی تی,اخبار تکنولوژی,اخبار فناوری" />
<meta name="description" content="قرار است در آینده نزدیک در خیابان‌های کالیفرنیا، اتوبوس‌های خودران برای حمل و نقل مسافران به کار گرفته شوند. این اتوبوس‌ها ۱۲ نفر ظرفیت دارند." />
<link rel="author" href="https://plus.google.com/104057846769209927264" />
<meta property="og:title" content="کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود" />
<meta property="twitter:title" content="کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود" />
<meta property="og:description" content="قرار است در آینده نزدیک در خیابان‌های کالیفرنیا، اتوبوس‌های خودران برای حمل و نقل مسافران به کار گرفته شوند. این اتوبوس‌ها ۱۲ نفر ظرفیت دارند." />
<meta property="twitter:description" content="قرار است در آینده نزدیک در خیابان‌های کالیفرنیا، اتوبوس‌های خودران برای حمل و نقل مسافران به کار گرفته شوند. این اتوبوس‌ها ۱۲ نفر ظرفیت دارند." />
  <title>
  		کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود | ITIRAN  </title>
  <style type="text/css" media="all">
@import url("http://www.itiran.com/modules/system/system.base.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.base-rtl.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.menus.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.menus-rtl.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.messages.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.messages-rtl.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.theme.css?om17m1");
@import url("http://www.itiran.com/modules/system/system.theme-rtl.css?om17m1");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/simplenews/simplenews.css?om17m1");
@import url("http://www.itiran.com/modules/comment/comment.css?om17m1");
@import url("http://www.itiran.com/modules/comment/comment-rtl.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date-rtl.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?om17m1");
@import url("http://www.itiran.com/modules/field/theme/field.css?om17m1");
@import url("http://www.itiran.com/modules/field/theme/field-rtl.css?om17m1");
@import url("http://www.itiran.com/modules/node/node.css?om17m1");
@import url("http://www.itiran.com/modules/search/search.css?om17m1");
@import url("http://www.itiran.com/modules/search/search-rtl.css?om17m1");
@import url("http://www.itiran.com/modules/user/user.css?om17m1");
@import url("http://www.itiran.com/modules/user/user-rtl.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/views/css/views.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/views/css/views-rtl.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor-rtl.css?om17m1");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/ctools/css/ctools.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/views_slideshow/views_slideshow.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/addtoany/addtoany.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks-rtl.css?om17m1");
@import url("http://www.itiran.com/sites/default/files/spamicide/feed_me.css?om17m1");
@import url("http://www.itiran.com/sites/all/modules/quicktabs/css/quicktabs.css?om17m1");
</style>
<style type="text/css" media="screen">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/style.css?om17m1");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/font-awesome.min.css?om17m1");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap.css?om17m1");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap-responsive.min.css?om17m1");
</style>
<style type="text/css" media="print">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/print.css?om17m1");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/drupal.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/progress.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views_slideshow/js/views_slideshow.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/captcha/captcha.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/base.js?om17m1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/quicktabs/js/quicktabs.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/ajax_view.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/bootstrap.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/modenizer.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/nanoscroller.min.js?om17m1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/init.js?om17m1"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"itiran_2013","theme_token":"l97w-qMZlZLaRv-xwQcW4ETiBvJJ2HO0rlIJNveKwL8","jquery_version":"1.8","js":{"0":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"2":1,"misc\/textarea.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/itiran_2013\/js\/bootstrap.js":1,"sites\/all\/themes\/itiran_2013\/js\/modenizer.js":1,"sites\/all\/themes\/itiran_2013\/js\/nanoscroller.min.js":1,"sites\/all\/themes\/itiran_2013\/js\/init.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.menus-rtl.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.messages-rtl.css":1,"modules\/system\/system.theme.css":1,"modules\/system\/system.theme-rtl.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"modules\/comment\/comment-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/search\/search-rtl.css":1,"modules\/user\/user.css":1,"modules\/user\/user-rtl.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/print\/css\/printlinks-rtl.css":1,"public:\/\/spamicide\/feed_me.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/itiran_2013\/css\/style.css":1,"sites\/all\/themes\/itiran_2013\/css\/font-awesome.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap-responsive.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/print.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/comment\/reply\/73909":true},"quicktabs":{"qt_front_tabs":{"name":"front_tabs","tabs":[{"vid":"hot_news","display":"block_1","args":"","view_path":"node%2F73909","view_dom_id":3,"ajax_args":"","actual_args":[]},{"vid":"hot_news","display":"block_2","args":"","view_path":"node%2F73909","view_dom_id":4,"ajax_args":"","actual_args":[]}],"urlIsAjaxTrusted":{"\/comment\/reply\/73909":true}}}});
//--><!]]>
</script>
	<script src="/sites/all/themes/itiran_2013/js/jquery-1.8.2.min.js"></script>
	<script src="/sites/all/themes/itiran_2013/js/script.js"></script>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"J4mSn1QolK1052", domain:"itiran.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=J4mSn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>
<!--[if lt IE 7 ]> <body class="ie ie6 html not-front not-logged-in no-sidebars page-node page-node- page-node-73909 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 7 ]>    <body class="ie ie7 html not-front not-logged-in no-sidebars page-node page-node- page-node-73909 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 8 ]>    <body class="ie ie8 html not-front not-logged-in no-sidebars page-node page-node- page-node-73909 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if gt IE 8]>    <body class="ie ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-73909 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if !IE]><!--> <body class="not-ie html not-front not-logged-in no-sidebars page-node page-node- page-node-73909 node-type-news i18n-fa salt-itiran" > <!--<![endif]-->
    		<div class="navbar">
              <div class="navbar-inner">
                <div class="container">
                  <div class="nav-collapse pull-right collapse navbar-responsive-collapse">
                    <a class="brand pull-right" href="http://itiran.com"></a>
                                        <ul class="nav pull menu-items">
                     <!-- <li class="divider-vertical div-blog"></li> -->
                        <!-- <li id="blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li> -->
                        <!--<li id="about"><a href="/rss">RSS</a></li>-->
                        <!-- <li class="divider-vertical div-addver"></li> -->
                      <li id="addver"><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                      <li class="divider-vertical"></li>
                      <li id="contact"><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                      <li class="divider-vertical div-contact"></li>
                      <li id="about"><a href="http://www.itiran.com/about">درباره ما</a></li>
                      <li class="divider-vertical div-about"></li>
                      <li id="homepage"><a href="/" title="Home">صفحه اصلی</a></li>
                    </ul>
					
                    <ul class="nav pull-left">
                      <li> 
												<form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Enter your keywords </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-m8H99lYhInv2H51d6MuR9mjrus-GNrMXzrVQI-hGZZc" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>	                      </li>
                    </ul>
					
                  </div>
                </div>
              </div>
            </div>
            <ul class="nav pull-left reorder">
              <li class="dropdown pull-left">
              <a id="reorder" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-reorder"></i></b></a>
                <ul class="dropdown-menu">
                  <div class="d-about">
                    <li><a href="http://www.itiran.com/about">درباره ما</a></li>
                  </div>
                  <div class="d-contact hide">
                    <li><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                  </div>
                  <div class="d-addver hide">
                    <li><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                  </div>
                   <!-- <div class="d-blog hide">
                  <li class="d-blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li>
                </div> -->
                </ul>
              </li>
            </ul>	 <div class="container-main">
          <div class="container-fluid">
            <div class="row-fluid">
              <!-- post content -->
			  
			  <div class="span8 pages-post pull-right">
								<div id="tabs-wrapper" class="clearfix"></div>																																
							
							<div class="content_inner">
								
								  <div class="region region-content">
    <div id="block-block-14" class="box block block-block">
				<div class="box_content">
		    	</div>
</div><div id="block-system-main" class="box block block-system">
				<div class="box_content">
		<div id="node-73909" class="node node-news node-promoted">
     <div class="node-inner">
        <div class="content">
            <div class="post-head">
              <div class="field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.itiran.com/sites/default/files/styles/750x400/public/selfdriving_bus.jpg?itok=eGt3eyFf" width="750" height="400" alt="" /></div></div></div>                              
                <div class="postTime">
                    <b>جمعه 20 اسفند 1395</b><i class="icon-calendar" /></i>
                </div>
                <h1>
                                      <br />
                    <b id="titr">کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود</b><br /></h1>
            </div>




                        <div class="postContent">
                <p class="postDetail">
                  
                  
                  
                    <a id="print-link" href="/print/73909">
                      <span class="print">
                      <i class="icon-print"></i><b>نسخه چاپی</b>
                    </span>
                    </a>

                    
                </p>
                              <blockquote>
                    <i class="icon-quote-right"></i>
                    <span>
						<div class="field field-name-field-sutitr field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">در این اتوبوس برخلاف اتوبوس های خودران قبلی هیچ فردی به عنوان پشتیبان حضور ندارد</div></div></div>                                          </span>
                    <i class="icon-quote-left"></i>
                </blockquote>
              


                <div id="mainContent">
                  <p>استفاده آزمایشی از دو اتوبوس کاملا خودران و بدون نیاز به راننده در کالیفرنیا آغاز شده است.</p>
<p dir="RTL">به گزارش مهر، قیمت هر یک از این اتوبوس ها ۲۵۰۰ هزار دلار است و تعداد صندلی های آنها اندکی کمتر از اتوبوس های عادی است.</p>
<p dir="RTL">نکته جالب این است که برای اولین بار اتوبوس های یاد شده فاقد راننده هستند و برخلاف اتوبوس های خودران قبلی هیچ فردی به عنوان پشتیبان هم در اتوبوس های یاد شده حضور نخواهد داشت تا در شرایط خاص کنترل این اتوبوس ها را در دست بگیرد.</p>
<p dir="RTL">بنابراین هیچ سازوکاری برای حضور افرادی به غیر از مسافران در این اتوبوس ها پیش بینی نشده است. اتوبوس های یاد شده تنها ۱۲ نفر ظرفیت دارند و قرار است در آینده نزدیک در خیابان های کالیفرنیا برای حمل و نقل مسافران به کار گرفته شوند. هر چند در این زمینه تاریخ دقیقی اعلام نشده است.</p>
<p dir="RTL">منابع خبری می گویند احتمال می رود استفاده عمومی از این اتوبوس ها از سال ۲۰۱۸ آغاز شود. در عین حال تمهیدات قانونی برای مشخص کردن شرایط حرکت این اتوبوس ها در خیابان های شهرهای کالیفرنیا در دست بررسی است.</p>
<p> </p>
                </div>

								<div class="bs">
                                  <span class="shorturl" id="selectable" ><i title="کپی" class="icon-copy short-url-cp"></i>http://itiran.com/node/73909</span>
                  <br style="clear:both;" />
                  <span class="copy-txt" style="font-size:11px; color:blue; display:none;">آدرس کوتاه این خبر کپی شد</span>
                                <br style="clear:both;" />
                                        <a class="social-share twitter" data-toggle="tooltip" data-placement="bottom" title="توییتر" data-original-title="توییتر"  href="http://twitter.com/share?text=%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7+%D8%A8%D8%B1%D8%A7%DB%8C+%D8%B1%D8%A7%D9%87%E2%80%8C%D8%A7%D9%86%D8%AF%D8%A7%D8%B2%DB%8C+%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3+%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86+%D8%A2%D9%85%D8%A7%D8%AF%D9%87+%D9%85%DB%8C%E2%80%8C%D8%B4%D9%88%D8%AF+via+%40itiransite&url=http://itiran.com/node/73909">twitter</a>
                    <a class="social-share fc" data-toggle="tooltip" data-placement="bottom" title="فیسبوک" data-original-title="فیسبوک" href="http://www.facebook.com/sharer.php?u=http://itiran.com/node/73909">facebook</a>
                    <a class="social-share gplus" data-toggle="tooltip" data-placement="bottom" title="گوگل&nbsp;پلاس" data-original-title="گوگل&nbsp;پلاس" href="https://plus.google.com/share?url=http://itiran.com/node/73909">plus1</a>
                    <a class="social-share telegram" data-toggle="tooltip" data-placement="bottom" title="تلگرام" data-original-title="تلگرام" href="https://telegram.me/share/url?url=http://itiran.com/node/73909">telegram</a>
                    
                </div>

                              <div class="resource-post">
                    <hr />
                    <p class="tag">
                        <b>موارد موضوعی مرتبط</b>
                    <div class="tags">
                      <div class="field field-name-field-news-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/14705">اتوبوس خودران</a></div><div class="field-item odd"><a href="/tags/%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7">کالیفرنیا</a></div><div class="field-item even"><a href="/taxonomy/term/14706">اتوبوس بدون راننده</a></div></div></div>                    </div>
                    </p>
                </div>
              
            </div>
				
          ﻿ <div class="span12 postComment pull-right">
                   
  <div class="comments comment-wrapper">
            
    <!-- <hr /> -->
    <div class="span12 postCM">
      <h1>شما هم نظری دارید؟</h1> 
              <form class="comment-form" action="/comment/reply/73909" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">نام </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-xNb1JQL04hEwcJaAxk3_bLGxr7PWJnSKHRPJvbctKz8" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">دیدگاه <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="21417061" />
<input type="hidden" name="captcha_token" value="03650cc07952293bdb40faaeb63f990b" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">سوال ریاضی ;) <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <span class="field-prefix">3 + 0 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="ذخیره" class="form-submit" /></div></div></form>          </div>

     
    
  </div>
</div>

          



        </div>










    </div> <!-- /node-inner -->

</div> <!-- /node-->



	</div>
</div>  </div>
								
												
		
			<div class="span12">
				<div id="after_content">
					  <div class="region region-after-content">
    <div id="block-google-plusone-google-plusone-block" class="box block block-google-plusone">
				<div class="box_content">
		<div class="g-plusone-wrapper" style="text-align:center;float:right" ><g:plusone size="medium" annotation="bubble" width="120" ></g:plusone></div>	</div>
</div><div id="block-fblikebutton-fblikebutton-dynamic-block" class="box block block-fblikebutton">
				<div class="box_content">
		
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.itiran.com%2F%25D8%25A7%25D8%25AA%25D9%2588%25D8%25A8%25D9%2588%25D8%25B3-%25D8%25AE%25D9%2588%25D8%25AF%25D8%25B1%25D8%25A7%25D9%2586-%25DA%25A9%25D8%25A7%25D9%2584%25DB%258C%25D9%2581%25D8%25B1%25D9%2586%25DB%258C%25D8%25A7&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;font=arial&amp;height=24&amp;action=like&amp;colorscheme=light&amp;locale=en_US&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100px; height: 24px; " allowTransparency="true"></iframe>
	</div>
</div>  </div>
				</div>
			</div>
			
			
				
								
							</div>
							
								
								
				</div>
			  
			  
			  
			  <div class="span4 popular fix-left">
					<div  id="quicktabs-front_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7?qt-front_tabs=0#qt-front_tabs" id="quicktabs-tab-front_tabs-0" class="active">پر بحث ترین ها</a></li>
<li class="active last"><a href="/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7?qt-front_tabs=1#qt-front_tabs" id="quicktabs-tab-front_tabs-1" class="active">پر بیننده ترین ها</a></li>
</ul></div><div id="quicktabs-container-front_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front_tabs-0" class="quicktabs-tabpage quicktabs-hide"><div class="view view-hot-news view-id-hot_news view-display-id-block_1 view-dom-id-3f536aa3c46ac4466e86d337762099fa">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/waze-speed.jpeg?itok=R8L-9jSq" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/فیلترینگ-ویز-در-کمیته-فیلترینگ-'>فیلترینگ  waze در کمیته فیلترینگ بررسی می‌شود</a></h1><b>یک مقام آگاه با تأیید قطع اپلیکیشن مسیریابی ویز به دلیل... </b><br /><br /><b id='timepost'>5 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/xiaomi-mi-6.jpg?itok=BxCuGvEN" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/زمان-معرفی-شیائومی-می-6'>شیائومی می 6 تا یک ماه آینده عرضه می‌شود</a></h1><b>طبق خبرهای منتشر شده درباره می 6 شیائومی، این گوشی تا چ... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/selfdriving_bus.jpg?itok=kADQhN8f" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/اتوبوس-خودران-کالیفرنیا'>کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود</a></h1><b>استفاده آزمایشی از دو اتوبوس کاملا خودران و بدون نیاز ب... </b><br /><br /><b id='timepost'>2 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/ddddd_1.jpg?itok=r_H3IAFp" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/خرید-جدید-پینترست-'>خرید جدید پینترست </a></h1><b>پینترست اعلام کرد که سرویس سوال و جواب Jelly – که توسط ... </b><br /><br /><b id='timepost'>2 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/photo_2017-03-10_15-46-57.jpg?itok=TbHxuXYE" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/الجی-Global-challenger-ایران'>LG Global Challenger در ایران برگزار شد</a></h1><b>شرکت ال‌جی در راستای حمایت از دانشجویان و تشویق آن‌ها ب... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-front_tabs-1" class="quicktabs-tabpage "><div class="view view-hot-news view-id-hot_news view-display-id-block_2 view-dom-id-8e01a9c3f1d0a7a486c958596083a1c4">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/screen_shot_2017-03-07_at_10.51.29_pm.png?itok=fS3Bzd94" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/ماژولی-برای-تجربه‌ای-متفاوت-با-Moto-Z'>ماژولی برای تجربه‌ای متفاوت با Moto Z</a></h1><b> در ماه ژانویه، موتو ماژول جدیدی تحت عنوان The Timewave... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/visual-studio-2015-keynote-microsoft.jpg?itok=OoEzbBQ4" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/ویژوال-استودیو-2017'>ویژوال استودیو 2017 را امشب دانلود کنید</a></h1><b>شرکت مایکروسافت یک ماه پیش برنامه Visual Studio 2017 را... </b><br /><br /><b id='timepost'>3 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/i_1_1.jpeg?itok=iy24qM-a" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/ذخیره-سازی-اطلاعات-روی-دی-ان-ای-'>ذخیره تمام اطلاعات جهان روی ۴ گرم DNA</a></h1><b>دی‌ان‌ای(DNA) حاوی اطلاعات موجودات زنده است و می‌تواند ... </b><br /><br /><b id='timepost'>5 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/waze-speed.jpeg?itok=R8L-9jSq" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/فیلترینگ-ویز-در-کمیته-فیلترینگ-'>فیلترینگ  waze در کمیته فیلترینگ بررسی می‌شود</a></h1><b>یک مقام آگاه با تأیید قطع اپلیکیشن مسیریابی ویز به دلیل... </b><br /><br /><b id='timepost'>5 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/1_41.jpg?itok=V54nz6rG" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/چرا-نوکیا-گوشی‌-اندرویدی-تولید-می‌کند؟'>چرا نوکیا گوشی‌های اندرویدی تولید می‌کند؟</a></h1><b>در روزگاری نه چندان دور ورود آیفون و اندرویدی‌ها دنیای ... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>				</div>
			
				<div class="span4 pull-left fix-left-middle">
						<div class="box block block-views contextual-links-region tabbable" id="block-views-tag-menu-block">
									<div class="title"><span>موضوعات داغ</span></div><div class="view view-tag-menu view-id-tag_menu view-display-id-block top-trend-item view-dom-id-4745d2951c48ee47d643f391bd6539ef">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/tags/2017-10">کنگره جهانی موبایل 2017</a>    </div>
  <div>
      
          <a href="/tags/CES-2017-0">CES 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12300">رویداد مایکروسافت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12012">رویداد گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11720">خودروهای بدون راننده</a>    </div>
  <div>
      
          <a href="/tags/iOS-10-2">iOS 10</a>    </div>
  <div>
      
          <a href="/tags/iPhone-7-0">iPhone 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11350">فین‌تک</a>    </div>
  <div>
      
          <a href="/tags/venture-capital">venture capital</a>    </div>
  <div>
      
          <a href="/tags/IFA2016-0">IFA2016</a>    </div>
  <div>
      
          <a href="/tags/7-6">سامسونگ نوت 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10504">المپیک ریو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10454">فروش یاهو به ورایزون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10429">کاهش تعرفه اینترنت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10375">جمع آوری آیفون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10329">پوکیمون گو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10037">حقوق گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10036">حقوق شرکتهای تکنولوژی</a>    </div>
    </div>
  
  
  
  
  
  
</div>								</div>	 
				</div>							
			  
				<div class="span4 clear"></div>
        <div class="span4 pull-left fix-left-middle">
			
					<div class="span12"> 
	<div id="sidebar2">
		  <div class="region region-sidebar-left">
    <div id="block-block-13" class="box block block-block">
				<div class="box_content">
		<p class="span12 addver2 pull-right"><a href="http://itiran.com/node/73768"><img alt="" src="/sites/default/files/pictures/mwc2017.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="https://telegram.me/myitiran"><img alt="" src="/sites/default/files/pictures/img_4938_2.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"> </p>
<p class="span12 addver2 pull-right"><a href="http://www.sepidarsystem.com/"><img alt="" src="/sites/default/files/ss-banner-it-iran-v1.jpg" /></a></p>
<p class="span12 addver2 pull-right"> </p>
<div class="span12 addver2 pull-right">
	 </div>
	</div>
</div>  </div>
		
						  <div class="region region-sidebar-left-no-filter">
    <div id="block-facebook-boxes-fb-like" class="box block block-facebook-boxes">
				<div class="title"><span>عضو صفحه فیس بوک شوید:</span></div>
			<div class="box_content">
		<iframe class="fb_iframe_widget" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fitiran&amp;width=292&amp;height=312&amp;colorscheme=light&amp;show_faces=true&amp;border_color=&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:312px;" allowTransparency="true"></iframe>	</div>
</div>  </div>
				
	</div>
	</div>
</div>			
        </div>				
              
				
				
				
				
				
</div>
</div>
</div>				
﻿      <div class="container-fluid-footer">
        <div class="row-fluid footer">
          <div class="span12">
            <div class="span6 about-footer pull-right">
				<!--
                <a class="footer-social" href="https://www.facebook.com/itiran"><img src="/sites/all/themes/itiran_2013/img/share-facebook.png" /></a>
                <a class="footer-social" href="https://twitter.com/itiransite"><img src="/sites/all/themes/itiran_2013/img/share-twitter.png" /></a>
                <a class="footer-social" href="http://www.google.com/producer/currents"><img src="/sites/all/themes/itiran_2013/img/share-google.png" /></a>
				-->
              <a id="brand-large" href="/" title="Home"><img src="/sites/all/themes/itiran_2013/img/logo-big.png" /></a>
              <br />
              <div id="block-block-12" class="box block block-block">
				<div class="box_content">
		<p>آی تی ایران بیش از یک دهه است که به انتشار محتوای فناوری اطلاعات و ارتباطات در ایران پرداخته است. نخستین سایت خبری که ایجاد اعتماد در مخاطب را اولویت خویش قرار داده است</p>
	</div>
</div>              <br />
              <div class="footer-menu">
                <a href="http://www.itiran.com/about">درباره ما</a>
                <a href="http://www.itiran.com/contact">تماس با ما</a>
                <a href="http://www.itiran.com/advertisement">تبلیغات</a>
                <a class="no-bord" target="_blank" href="http://itiran.net">وبلاگ</a>
              </div>
	              <p id="copyright">&COPY; ۱۳۹۲ - ذکر مطالب این سایت فقط در رسانه های چاپی با ذکر منبع و نام نویسنده بلا مانع است‫.‬ برای رسانه های آنلاین فقط خلاصه مطلب با ذکر منبع و درج ‫لینک به مطلب اصلی ‬مجاز است‫.‬  </p>
            </div>
            <div class="span4 last-comments">
              <h1><i class="icon-comments pull-right"></i> آخرین نظرات کاربران</h1>
              <div class="row-comment">
                
               	<div class="view view-latest-comment view-id-latest_comment view-display-id-block view-dom-id-ce220553ecb651e84004a3e5eb9a5dd1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/comment/32012#comment-32012"><p>
                  <b id="user">کانال اختصاصی برنامه نویسان  </b>
                  <b id="comment"> : مطالب جدی و غیر جدی مناسب برنامه نویسان
https://t.me/onlyprogrammers
</b>
                </p></a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/comment/32011#comment-32011"><p>
                  <b id="user">میثم  </b>
                  <b id="comment"> : سلام.من کیک تولد سفارش دادم.برام آوردن.کارت خوان که نداشتن پول نثد هم نداشتیم.گفتم اسنترنتی براتون بریزم شماره کارت ندادن.آخرش من مجبور شدم ۱ ساعت...</b>
                </p></a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/comment/32008#comment-32008"><p>
                  <b id="user">فاطمه زهرا  </b>
                  <b id="comment"> : کدهای تخفیف tap30 در اولین سفر IH18NK و 9GX25P</b>
                </p></a>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <a href="/comment/32007#comment-32007"><p>
                  <b id="user">داوود رسولیان  </b>
                  <b id="comment"> : ۰۹۱۲۳۷۰۲۹۰۹</b>
                </p></a>    </div>
    </div>
  
  
  
  
  
  
</div>               
              </div>
			  <!--<div class="designer clearfix"><span>پیاده سازی و پشتیبانی : </span><a class="rahnemoon" href="http://rahnemoon.com" target="_blank">رهنمون سرزمین ماد</a></div>-->

            </div>
            <div class="span2 category">
              <h1><i class="icon-list-ul pull-right"></i>موضوعات دسته بندی شده</h1>
               <ul>
                <li><a href="http://www.itiran.com/category/نرم‌افزار"><i class="icon-caret-left"></i> نرم افزار</a></li>
                <li><a href="http://www.itiran.com/category/موبایل"><i class="icon-caret-left"></i>موبایل</a></li>
                <li><a href="http://www.itiran.com/category/رویداد‌ها-و-نمایشگاه‌ها"><i class="icon-caret-left"></i>رویدادها و نمایشگاه ها</a></li>
                <li><a href="http://www.itiran.com/category/عکاسی"><i class="icon-caret-left"></i>عکاسی</a></li>
                <li><a href="http://www.itiran.com/category/زندگی‌دیجیتال"><i class="icon-caret-left"></i>زندگی دیجیتال</a></li>
                <li><a href="http://www.itiran.com/category/کامپیوتر"><i class="icon-caret-left"></i>کامپیوتر</a></li>
                <li><a href="http://www.itiran.com/category/وب-و-شبکه‌های-اجتماعی"><i class="icon-caret-left"></i>وب و شبکه های اجتماعی</a></li>
                <li><a href="http://www.itiran.com/category/پادکست"><i class="icon-caret-left"></i>پادکست</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>  <script>(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'کالیفرنیا برای راه‌اندازی اتوبوس خودران آماده می‌شود',url:'http://www.itiran.com/%D8%A7%D8%AA%D9%88%D8%A8%D9%88%D8%B3-%D8%AE%D9%88%D8%AF%D8%B1%D8%A7%D9%86-%DA%A9%D8%A7%D9%84%DB%8C%D9%81%D8%B1%D9%86%DB%8C%D8%A7'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-783890-1']);
  _gaq.push(['_setDomainName', 'itiran.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>

