<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" version="XHTML+RDFa 1.0" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:type" content="article" />
<meta property="og:site_name" content="ITIRAN" />
<meta property="og:url" content="http://www.itiran.com/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85" />
<meta property="twitter:card" content="summary" />
<link rel="shortcut icon" href="http://www.itiran.com/sites/default/files/favicon_0.png" type="image/png" />
<meta property="twitter:url" content="http://www.itiran.com/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85" />
<link rel="shortlink" href="http://www.itiran.com/node/73253" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="publisher" href="https://plus.google.com/104057846769209927264" />
<meta name="keywords" content="اخبار آی تی,اخبار تکنولوژی,اخبار فناوری" />
<link rel="author" href="https://plus.google.com/104057846769209927264" />
<meta property="og:title" content="انتقاد دبیر کمیته فیلترینگ از الزام مجوز برای کانال‌های تلگرام" />
<meta name="abstract" content="اخبار تکنولوژی" />
<meta property="twitter:title" content="انتقاد دبیر کمیته فیلترینگ از الزام مجوز برای کانال‌های تلگرام" />
<link rel="canonical" href="http://www.itiran.com/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85" />
  <title>
  		انتقاد دبیر کمیته فیلترینگ از الزام مجوز برای کانال‌های تلگرام | ITIRAN  </title>
  <style type="text/css" media="all">
@import url("http://www.itiran.com/modules/system/system.base.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.base-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.menus.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.menus-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.messages.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.messages-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.theme.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.theme-rtl.css?oczxgv");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/simplenews/simplenews.css?oczxgv");
@import url("http://www.itiran.com/modules/comment/comment.css?oczxgv");
@import url("http://www.itiran.com/modules/comment/comment-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oczxgv");
@import url("http://www.itiran.com/modules/field/theme/field.css?oczxgv");
@import url("http://www.itiran.com/modules/field/theme/field-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/node/node.css?oczxgv");
@import url("http://www.itiran.com/modules/search/search.css?oczxgv");
@import url("http://www.itiran.com/modules/search/search-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/user/user.css?oczxgv");
@import url("http://www.itiran.com/modules/user/user-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views/css/views.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views/css/views-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor-rtl.css?oczxgv");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/ctools/css/ctools.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views_slideshow/views_slideshow.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/addtoany/addtoany.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/default/files/spamicide/feed_me.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/quicktabs/css/quicktabs.css?oczxgv");
</style>
<style type="text/css" media="screen">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/style.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/font-awesome.min.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap-responsive.min.css?oczxgv");
</style>
<style type="text/css" media="print">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/print.css?oczxgv");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/drupal.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/progress.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views_slideshow/js/views_slideshow.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/captcha/captcha.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/base.js?oczxgv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/quicktabs/js/quicktabs.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/ajax_view.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/bootstrap.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/modenizer.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/nanoscroller.min.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/init.js?oczxgv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"itiran_2013","theme_token":"kWNDKZvtUVSBFHsgxFlJJBxX5KYBjgkC5j9I7dr9zH4","jquery_version":"1.8","js":{"0":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"2":1,"misc\/textarea.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/itiran_2013\/js\/bootstrap.js":1,"sites\/all\/themes\/itiran_2013\/js\/modenizer.js":1,"sites\/all\/themes\/itiran_2013\/js\/nanoscroller.min.js":1,"sites\/all\/themes\/itiran_2013\/js\/init.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.menus-rtl.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.messages-rtl.css":1,"modules\/system\/system.theme.css":1,"modules\/system\/system.theme-rtl.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"modules\/comment\/comment-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/search\/search-rtl.css":1,"modules\/user\/user.css":1,"modules\/user\/user-rtl.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/print\/css\/printlinks-rtl.css":1,"public:\/\/spamicide\/feed_me.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/itiran_2013\/css\/style.css":1,"sites\/all\/themes\/itiran_2013\/css\/font-awesome.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap-responsive.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/print.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/comment\/reply\/73253":true},"quicktabs":{"qt_front_tabs":{"name":"front_tabs","tabs":[{"vid":"hot_news","display":"block_1","args":"","view_path":"node%2F73253","view_dom_id":3,"ajax_args":"","actual_args":[]},{"vid":"hot_news","display":"block_2","args":"","view_path":"node%2F73253","view_dom_id":4,"ajax_args":"","actual_args":[]}],"urlIsAjaxTrusted":{"\/comment\/reply\/73253":true}}}});
//--><!]]>
</script>
	<script src="/sites/all/themes/itiran_2013/js/jquery-1.8.2.min.js"></script>
	<script src="/sites/all/themes/itiran_2013/js/script.js"></script>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"J4mSn1QolK1052", domain:"itiran.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=J4mSn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>
<!--[if lt IE 7 ]> <body class="ie ie6 html not-front not-logged-in no-sidebars page-node page-node- page-node-73253 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 7 ]>    <body class="ie ie7 html not-front not-logged-in no-sidebars page-node page-node- page-node-73253 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 8 ]>    <body class="ie ie8 html not-front not-logged-in no-sidebars page-node page-node- page-node-73253 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if gt IE 8]>    <body class="ie ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-73253 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if !IE]><!--> <body class="not-ie html not-front not-logged-in no-sidebars page-node page-node- page-node-73253 node-type-news i18n-fa salt-itiran" > <!--<![endif]-->
    		<div class="navbar">
              <div class="navbar-inner">
                <div class="container">
                  <div class="nav-collapse pull-right collapse navbar-responsive-collapse">
                    <a class="brand pull-right" href="http://itiran.com"></a>
                                        <ul class="nav pull menu-items">
                     <!-- <li class="divider-vertical div-blog"></li> -->
                        <!-- <li id="blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li> -->
                        <!--<li id="about"><a href="/rss">RSS</a></li>-->
                        <!-- <li class="divider-vertical div-addver"></li> -->
                      <li id="addver"><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                      <li class="divider-vertical"></li>
                      <li id="contact"><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                      <li class="divider-vertical div-contact"></li>
                      <li id="about"><a href="http://www.itiran.com/about">درباره ما</a></li>
                      <li class="divider-vertical div-about"></li>
                      <li id="homepage"><a href="/" title="Home">صفحه اصلی</a></li>
                    </ul>
					
                    <ul class="nav pull-left">
                      <li> 
												<form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Enter your keywords </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-z-GdcRnVoys5W1O0ozT0oXrjD23QANjF0XzKtlnwsQI" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>	                      </li>
                    </ul>
					
                  </div>
                </div>
              </div>
            </div>
            <ul class="nav pull-left reorder">
              <li class="dropdown pull-left">
              <a id="reorder" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-reorder"></i></b></a>
                <ul class="dropdown-menu">
                  <div class="d-about">
                    <li><a href="http://www.itiran.com/about">درباره ما</a></li>
                  </div>
                  <div class="d-contact hide">
                    <li><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                  </div>
                  <div class="d-addver hide">
                    <li><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                  </div>
                   <!-- <div class="d-blog hide">
                  <li class="d-blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li>
                </div> -->
                </ul>
              </li>
            </ul>	 <div class="container-main">
          <div class="container-fluid">
            <div class="row-fluid">
              <!-- post content -->
			  
			  <div class="span8 pages-post pull-right">
								<div id="tabs-wrapper" class="clearfix"></div>																																
							
							<div class="content_inner">
								
								  <div class="region region-content">
    <div id="block-block-14" class="box block block-block">
				<div class="box_content">
		    	</div>
</div><div id="block-system-main" class="box block block-system">
				<div class="box_content">
		<div id="node-73253" class="node node-news node-promoted">
     <div class="node-inner">
        <div class="content">
            <div class="post-head">
              <div class="field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.itiran.com/sites/default/files/styles/750x400/public/3361491_336.jpg?itok=9k1S4wC7" width="750" height="400" alt="" /></div></div></div>                              
                <div class="postTime">
                    <b>جمعه 3 دى 1395</b><i class="icon-calendar" /></i>
                </div>
                <h1>
                                      <br />
                    <b id="titr">انتقاد دبیر کمیته فیلترینگ از الزام مجوز برای کانال‌های تلگرام</b><br /></h1>
            </div>




                        <div class="postContent">
                <p class="postDetail">
                  
                  
                                      <span class="refrence">
						          <i class="icon-file"></i><b> منبع :‌ خبرگزاری فارس</b>
						        </span>
                  
                    <a id="print-link" href="/print/73253">
                      <span class="print">
                      <i class="icon-print"></i><b>نسخه چاپی</b>
                    </span>
                    </a>

                    
                </p>
              


                <div id="mainContent">
                  <p>خبرگزاری فارس: معاون دادستان کل کشور با تاکید بر اینکه مصوبه الزام کانال‌های خبری پرکابر به دریافت مجوز در اجرا با مشکلاتی مواجه خواهد بود، گفت: وقتی وزارت ارتباطات نتوانسته کانال‌های ضد انقلاب، تروریستی و دین ستیز در تلگرام را فیلتر کند چگونه می‌خواهد با کانال‌هایی که صرفا گناهشان عدم دریافت مجوز است برخورد کند. عبدالصمد خرم آبادی درباره اعلام وزیر ارتباطات مبنی بر الزام کانال‌های خبری دارای 5 هزار عضو در تلگرام به دریافت مجوز بر اساس مصوبه شورای عالی فضای مجازی اظهار کرد: با توجه به اینکه تلگرام از قوانین ایران تبعیت نمی کند اجرای این مصوبه شورای عالی فضای مجازی در عمل با مشکل مواجهه خواهد شد. وی درباره آیا این کانال‌ها درصورت عدم دریافت مجوز فیلتر می‌شوند؟ ادامه داد: در حاضر هزاران کانال و گروه غیر قانونی مانند  کانال گروهک منافقین و سایر گروهک های ضد انقلاب، تروریستی و دین ستیز در تلگرام مشغول فعالیت هستند که غیر قانونی بودن آنها اظهر من الشمس است ولی وزارت ارتباطات نتوانسته آن ها را فیلتر کند حالا نمی دانم چگونه می خواهد با کانال هایی که صرفا گناهشان عدم دریافت مجوز است برخورد کند.</p>
<p>	دبیر کارگروه تعیین مصادیق محتوای مجرمانه در امور فضای مجازی یادآور شد: دادستانی کل کشور به طور مکرر دستور فیلتر کانال های متعددی را که علیه امنیت کشور و مقدسات در تلگرام فعالیت می کنند جهت اجرا برای وزیر ارتباطات و معاونانش ارسال کرده است ولی این دستورات تا کنون اجرا نشده اند. برخی از دستورات بیش از 20 مرتبه به وزارت ارتباطات ابلاغ شده اند ولی از اجرای آن سرپیچی شده است. خرم‌آبادی با بیان اینکه برخی از موضوعات مطرح در شورای عالی فضای مجازی از مشکلات درجه چهارم یا پنجم فضای مجازی هستند، تصریح کرد: ظاهرا عده ای می خواهند با طرح و تصویب مسایل کم اهمیت در شورای عالی فضای مجازی این شورای مهم را از تصمیم گیری در خصوص مسایل و مشکلات درجه یک فضای مجازی بازدارند. معاون دادستان با اشاره به اینکه در حال حاضر اساسی ترین مشکل کشور در فضای مجازی، اشغال این فضا توسط بیگانگان است، تاکید کرد: تا زمانی که فضای مجازی کشور در اشغال بیگانگان است امیدی به اجرای قانون در فضای مجازی نیست و متاسفانه عده ای اصرار دارند که فضای مجازی کشور همچنان در اشغال بیگانه باقی بماند چون منافعشان در لاابالی گری و بی قانونی  در فضای مجازی است.</p>
                </div>

								<div class="bs">
                                  <span class="shorturl" id="selectable" ><i title="کپی" class="icon-copy short-url-cp"></i>http://itiran.com/node/73253</span>
                  <br style="clear:both;" />
                  <span class="copy-txt" style="font-size:11px; color:blue; display:none;">آدرس کوتاه این خبر کپی شد</span>
                                <br style="clear:both;" />
                                        <a class="social-share twitter" data-toggle="tooltip" data-placement="bottom" title="توییتر" data-original-title="توییتر"  href="http://twitter.com/share?text=%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF+%D8%AF%D8%A8%DB%8C%D8%B1+%DA%A9%D9%85%DB%8C%D8%AA%D9%87+%D9%81%DB%8C%D9%84%D8%AA%D8%B1%DB%8C%D9%86%DA%AF+%D8%A7%D8%B2+%D8%A7%D9%84%D8%B2%D8%A7%D9%85+%D9%85%D8%AC%D9%88%D8%B2+%D8%A8%D8%B1%D8%A7%DB%8C+%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C+%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85+via+%40itiransite&url=http://itiran.com/node/73253">twitter</a>
                    <a class="social-share fc" data-toggle="tooltip" data-placement="bottom" title="فیسبوک" data-original-title="فیسبوک" href="http://www.facebook.com/sharer.php?u=http://itiran.com/node/73253">facebook</a>
                    <a class="social-share gplus" data-toggle="tooltip" data-placement="bottom" title="گوگل&nbsp;پلاس" data-original-title="گوگل&nbsp;پلاس" href="https://plus.google.com/share?url=http://itiran.com/node/73253">plus1</a>
                    <a class="social-share telegram" data-toggle="tooltip" data-placement="bottom" title="تلگرام" data-original-title="تلگرام" href="https://telegram.me/share/url?url=http://itiran.com/node/73253">telegram</a>
                    
                </div>

              
            </div>
				
          ﻿ <div class="span12 postComment pull-right">
                   
  <div class="comments comment-wrapper">
            
    <!-- <hr /> -->
    <div class="span12 postCM">
      <h1>شما هم نظری دارید؟</h1> 
              <form class="comment-form" action="/comment/reply/73253" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">نام </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-_ahS_ywZDq1GtjH6YAFK3RpZ2IAgbaK5RV_-XURpgb8" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">دیدگاه <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="18981161" />
<input type="hidden" name="captcha_token" value="da2d600290e5c5ffacd17a5cb04a7eff" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">سوال ریاضی ;) <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <span class="field-prefix">1 + 5 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="ذخیره" class="form-submit" /></div></div></form>          </div>

     
    
  </div>
</div>

          



        </div>










    </div> <!-- /node-inner -->

</div> <!-- /node-->



	</div>
</div>  </div>
								
												
		
			<div class="span12">
				<div id="after_content">
					  <div class="region region-after-content">
    <div id="block-google-plusone-google-plusone-block" class="box block block-google-plusone">
				<div class="box_content">
		<div class="g-plusone-wrapper" style="text-align:center;float:right" ><g:plusone size="medium" annotation="bubble" width="120" ></g:plusone></div>	</div>
</div><div id="block-fblikebutton-fblikebutton-dynamic-block" class="box block block-fblikebutton">
				<div class="box_content">
		
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.itiran.com%2F%25D8%25A7%25D9%2586%25D8%25AA%25D9%2582%25D8%25A7%25D8%25AF--%25D8%25A7%25D8%25B2-%25D8%25A7%25D9%2584%25D8%25B2%25D8%25A7%25D9%2585-%25D9%2585%25D8%25AC%25D9%2588%25D8%25B2-%25D8%25A8%25D8%25B1%25D8%25A7%25DB%258C-%25DA%25A9%25D8%25A7%25D9%2586%25D8%25A7%25D9%2584%25E2%2580%258C%25D9%2587%25D8%25A7%25DB%258C-%25D8%25AA%25D9%2584%25DA%25AF%25D8%25B1%25D8%25A7%25D9%2585&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;font=arial&amp;height=24&amp;action=like&amp;colorscheme=light&amp;locale=en_US&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100px; height: 24px; " allowTransparency="true"></iframe>
	</div>
</div>  </div>
				</div>
			</div>
			
			
				
								
							</div>
							
								
								
				</div>
			  
			  
			  
			  <div class="span4 popular fix-left">
					<div  id="quicktabs-front_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85?qt-front_tabs=0#qt-front_tabs" id="quicktabs-tab-front_tabs-0" class="active">پر بحث ترین ها</a></li>
<li class="active last"><a href="/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85?qt-front_tabs=1#qt-front_tabs" id="quicktabs-tab-front_tabs-1" class="active">پر بیننده ترین ها</a></li>
</ul></div><div id="quicktabs-container-front_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front_tabs-0" class="quicktabs-tabpage quicktabs-hide"><div class="view view-hot-news view-id-hot_news view-display-id-block_1 view-dom-id-1e06ad885771da230e5fdc3a7c9a452d">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/photo_2016-09-30_14-27-02_4.jpg?itok=T_fUmWni" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/نرم‌افزار-Loom.ai-'>نرم‌افزاری برای تبدیل تصاویر به آواتارهای سه‌بعدی</a></h1><b>محققان موفق به توسعه نرم‌افزاری شدند که تصاویر را به آو... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/photo_2016-12-19_13-26-38.jpg?itok=1qEYBJvv" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/الکامپ-1395'>گزارش تصویری از الکامپ 1395</a></h1><b>نمایشگاه الکامپ بزرگترین رویداد تجاری در عرصه تولید و ع... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/1-google-search-istock-740x400.jpg?itok=5wZCBs40" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/بیشترین-عبارت-سرچ-گوگل'>در 2016 چه عبارتی بیش از همه جست‌وجو شده است؟</a></h1><b>شاید با خود فکر کنید بیشترین عبارتی که شهروندان آمریکا ... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/yahoo-hacked.jpg?itok=WO5YQYMQ" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/ارزش-هک-یاهو'>ارزش دیتابیس هک‌ شده یاهو چقدر است؟</a></h1><b>این هفته هم هفته‌ی بدی برای غول کالیفرنیایی دنیای اینتر... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/image_5.jpg?itok=4lkoZVaN" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/تماس-گروهی-فیسبوک'>فیسبوک تماس صوتی گروهی راه‌ می‌اندازد</a></h1><b>به نظر می رسد فیسبوک به دنبال راه‌اندازی تماس صوتی گروه... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-front_tabs-1" class="quicktabs-tabpage "><div class="view view-hot-news view-id-hot_news view-display-id-block_2 view-dom-id-121c04df14c28d11519e8f6b078d570a">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/adsl_7200.jpg?itok=o4u9aJI4" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/ADSL-منسوخ-شد-VDSL--بگیرید'>مخابرات: ADSL منسوخ شد VDSL  بگیرید</a></h1><b>معاون مخابرات منطقه تهران با توجه به منسوخ شدن خدمات AD... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/1-google-search-istock-740x400.jpg?itok=5wZCBs40" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/بیشترین-عبارت-سرچ-گوگل'>در 2016 چه عبارتی بیش از همه جست‌وجو شده است؟</a></h1><b>شاید با خود فکر کنید بیشترین عبارتی که شهروندان آمریکا ... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/image_5.jpg?itok=4lkoZVaN" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/تماس-گروهی-فیسبوک'>فیسبوک تماس صوتی گروهی راه‌ می‌اندازد</a></h1><b>به نظر می رسد فیسبوک به دنبال راه‌اندازی تماس صوتی گروه... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/msdos_6.png?itok=Cj0s2wx1" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/داس-مایکروسافت'>مایکروسافت: MS-DOS زنده می‌ماند</a></h1><b>همان طور که مشخص است، مایکروسافت MS-DOS را برای مدت طول... </b><br /><br /><b id='timepost'>6 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/msnjr.png?itok=9PwuJjga" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/مکالمه-تصویری-گروهی-فیسبوک'>مکالمه تصویری همزمان با 50 نفر</a></h1><b>فیسبوک مسنجر پس از سرویس تماس صوتی گروهی حالا از مکالمه... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>				</div>
			
				<div class="span4 pull-left fix-left-middle">
						<div class="box block block-views contextual-links-region tabbable" id="block-views-tag-menu-block">
									<div class="title"><span>موضوعات داغ</span></div><div class="view view-tag-menu view-id-tag_menu view-display-id-block top-trend-item view-dom-id-bb3cccebcded9bf9129381ff72223cd6">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/taxonomy/term/12300">رویداد مایکروسافت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12012">رویداد گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11720">خودروهای بدون راننده</a>    </div>
  <div>
      
          <a href="/tags/iOS-10-2">iOS 10</a>    </div>
  <div>
      
          <a href="/tags/iPhone-7-0">iPhone 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11350">فین‌تک</a>    </div>
  <div>
      
          <a href="/tags/venture-capital">venture capital</a>    </div>
  <div>
      
          <a href="/tags/IFA2016-0">IFA2016</a>    </div>
  <div>
      
          <a href="/tags/7-6">سامسونگ نوت 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10504">المپیک ریو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10454">فروش یاهو به ورایزون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10429">کاهش تعرفه اینترنت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10375">جمع آوری آیفون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10329">پوکیمون گو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10037">حقوق گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10036">حقوق شرکتهای تکنولوژی</a>    </div>
  <div>
      
          <a href="/taxonomy/term/9772">مارک زاکربرگ</a>    </div>
  <div>
      
          <a href="/tags/Fbstart">Fbstart</a>    </div>
    </div>
  
  
  
  
  
  
</div>								</div>	 
				</div>							
			  
				<div class="span4 clear"></div>
        <div class="span4 pull-left fix-left-middle">
			
					<div class="span12"> 
	<div id="sidebar2">
		  <div class="region region-sidebar-left">
    <div id="block-block-13" class="box block block-block">
				<div class="box_content">
		<div class="span12 addver2 pull-right">
	<a href="https://telegram.me/joinchat/BkeK3jwIUEVj6ibdQabo2g"><img alt="" src="/sites/default/files/pictures/img_4938_2.jpg" /></a></div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	<a href="http://www.sepidarsystem.com/"><img alt="" src="/sites/default/files/ss-banner-it-iran-v1.jpg" /></a></div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	 </div>
	</div>
</div>  </div>
		
						  <div class="region region-sidebar-left-no-filter">
    <div id="block-facebook-boxes-fb-like" class="box block block-facebook-boxes">
				<div class="title"><span>عضو صفحه فیس بوک شوید:</span></div>
			<div class="box_content">
		<iframe class="fb_iframe_widget" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fitiran&amp;width=292&amp;height=312&amp;colorscheme=light&amp;show_faces=true&amp;border_color=&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:312px;" allowTransparency="true"></iframe>	</div>
</div>  </div>
				
	</div>
	</div>
</div>			
        </div>				
              
				
				
				
				
				
</div>
</div>
</div>				
﻿      <div class="container-fluid-footer">
        <div class="row-fluid footer">
          <div class="span12">
            <div class="span6 about-footer pull-right">
				<!--
                <a class="footer-social" href="https://www.facebook.com/itiran"><img src="/sites/all/themes/itiran_2013/img/share-facebook.png" /></a>
                <a class="footer-social" href="https://twitter.com/itiransite"><img src="/sites/all/themes/itiran_2013/img/share-twitter.png" /></a>
                <a class="footer-social" href="http://www.google.com/producer/currents"><img src="/sites/all/themes/itiran_2013/img/share-google.png" /></a>
				-->
              <a id="brand-large" href="/" title="Home"><img src="/sites/all/themes/itiran_2013/img/logo-big.png" /></a>
              <br />
              <div id="block-block-12" class="box block block-block">
				<div class="box_content">
		<p>آی تی ایران بیش از یک دهه است که به انتشار محتوای فناوری اطلاعات و ارتباطات در ایران پرداخته است. نخستین سایت خبری که ایجاد اعتماد در مخاطب را اولویت خویش قرار داده است</p>
	</div>
</div>              <br />
              <div class="footer-menu">
                <a href="http://www.itiran.com/about">درباره ما</a>
                <a href="http://www.itiran.com/contact">تماس با ما</a>
                <a href="http://www.itiran.com/advertisement">تبلیغات</a>
                <a class="no-bord" target="_blank" href="http://itiran.net">وبلاگ</a>
              </div>
	              <p id="copyright">&COPY; ۱۳۹۲ - ذکر مطالب این سایت فقط در رسانه های چاپی با ذکر منبع و نام نویسنده بلا مانع است‫.‬ برای رسانه های آنلاین فقط خلاصه مطلب با ذکر منبع و درج ‫لینک به مطلب اصلی ‬مجاز است‫.‬  </p>
            </div>
            <div class="span4 last-comments">
              <h1><i class="icon-comments pull-right"></i> آخرین نظرات کاربران</h1>
              <div class="row-comment">
                
               	<div class="view view-latest-comment view-id-latest_comment view-display-id-block view-dom-id-a82a159c54a4ab439f302437b7a0b0b1">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/comment/29077#comment-29077"><p>
                  <b id="user">رویا  </b>
                  <b id="comment"> : ربات کاریاب درسراسرایران باکارایاب همراه باشید https://telegram.me/Karaiabbot
کارنداری؟بیکاری؟کارموردعلاقت نیست؟یه سربه کاریاب بزن پشیمون نمیشی</b>
                </p></a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/comment/29073#comment-29073"><p>
                  <b id="user">فرج الله  </b>
                  <b id="comment"> : من چطور تو کانال تلگرامم ربات قراربدم که کارکنه</b>
                </p></a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/comment/29057#comment-29057"><p>
                  <b id="user">ایوب  </b>
                  <b id="comment"> : بسته 1گیگ روزانه و1گیگ شبانه میخرم .اما وقتی اینترنتم تموم میشه.ازبسته شبانه استفاده نشده</b>
                </p></a>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <a href="/comment/29056#comment-29056"><p>
                  <b id="user">روژان  </b>
                  <b id="comment"> : خب</b>
                </p></a>    </div>
    </div>
  
  
  
  
  
  
</div>               
              </div>
			  <!--<div class="designer clearfix"><span>پیاده سازی و پشتیبانی : </span><a class="rahnemoon" href="http://rahnemoon.com" target="_blank">رهنمون سرزمین ماد</a></div>-->

            </div>
            <div class="span2 category">
              <h1><i class="icon-list-ul pull-right"></i>موضوعات دسته بندی شده</h1>
               <ul>
                <li><a href="http://www.itiran.com/category/نرم‌افزار"><i class="icon-caret-left"></i> نرم افزار</a></li>
                <li><a href="http://www.itiran.com/category/موبایل"><i class="icon-caret-left"></i>موبایل</a></li>
                <li><a href="http://www.itiran.com/category/رویداد‌ها-و-نمایشگاه‌ها"><i class="icon-caret-left"></i>رویدادها و نمایشگاه ها</a></li>
                <li><a href="http://www.itiran.com/category/عکاسی"><i class="icon-caret-left"></i>عکاسی</a></li>
                <li><a href="http://www.itiran.com/category/زندگی‌دیجیتال"><i class="icon-caret-left"></i>زندگی دیجیتال</a></li>
                <li><a href="http://www.itiran.com/category/کامپیوتر"><i class="icon-caret-left"></i>کامپیوتر</a></li>
                <li><a href="http://www.itiran.com/category/وب-و-شبکه‌های-اجتماعی"><i class="icon-caret-left"></i>وب و شبکه های اجتماعی</a></li>
                <li><a href="http://www.itiran.com/category/پادکست"><i class="icon-caret-left"></i>پادکست</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>  <script>(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'انتقاد دبیر کمیته فیلترینگ از الزام مجوز برای کانال‌های تلگرام',url:'http://www.itiran.com/%D8%A7%D9%86%D8%AA%D9%82%D8%A7%D8%AF--%D8%A7%D8%B2-%D8%A7%D9%84%D8%B2%D8%A7%D9%85-%D9%85%D8%AC%D9%88%D8%B2-%D8%A8%D8%B1%D8%A7%DB%8C-%DA%A9%D8%A7%D9%86%D8%A7%D9%84%E2%80%8C%D9%87%D8%A7%DB%8C-%D8%AA%D9%84%DA%AF%D8%B1%D8%A7%D9%85'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-783890-1']);
  _gaq.push(['_setDomainName', 'itiran.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>

