<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML+RDFa 1.0//EN"
  "http://www.w3.org/MarkUp/DTD/xhtml-rdfa-1.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="fa" version="XHTML+RDFa 1.0" dir="rtl"
  xmlns:og="http://ogp.me/ns#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta name="viewport" content="width=device-width; initial-scale=1.0; maximum-scale=1.0; user-scalable=0;">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
<meta property="og:site_name" content="ITIRAN" />
<link rel="shortlink" href="http://www.itiran.com/node/73622" />
<link rel="canonical" href="http://www.itiran.com/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85" />
<meta property="og:type" content="article" />
<meta property="og:url" content="http://www.itiran.com/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85" />
<link rel="shortcut icon" href="http://www.itiran.com/sites/default/files/favicon_0.png" type="image/png" />
<meta property="twitter:url" content="http://www.itiran.com/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85" />
<meta property="twitter:card" content="summary" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="abstract" content="اخبار تکنولوژی" />
<link rel="publisher" href="https://plus.google.com/104057846769209927264" />
<meta name="keywords" content="اخبار آی تی,اخبار تکنولوژی,اخبار فناوری" />
<meta name="description" content="چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟" />
<link rel="author" href="https://plus.google.com/104057846769209927264" />
<meta property="og:title" content="چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟" />
<meta property="twitter:title" content="چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟" />
<meta property="og:description" content="چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟" />
<meta property="twitter:description" content="چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟" />
  <title>
  		چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟ | ITIRAN  </title>
  <style type="text/css" media="all">
@import url("http://www.itiran.com/modules/system/system.base.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.base-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.menus.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.menus-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.messages.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.messages-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.theme.css?oczxgv");
@import url("http://www.itiran.com/modules/system/system.theme-rtl.css?oczxgv");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/simplenews/simplenews.css?oczxgv");
@import url("http://www.itiran.com/modules/comment/comment.css?oczxgv");
@import url("http://www.itiran.com/modules/comment/comment-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_api/date-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?oczxgv");
@import url("http://www.itiran.com/modules/field/theme/field.css?oczxgv");
@import url("http://www.itiran.com/modules/field/theme/field-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/node/node.css?oczxgv");
@import url("http://www.itiran.com/modules/search/search.css?oczxgv");
@import url("http://www.itiran.com/modules/search/search-rtl.css?oczxgv");
@import url("http://www.itiran.com/modules/user/user.css?oczxgv");
@import url("http://www.itiran.com/modules/user/user-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views/css/views.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views/css/views-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/ckeditor-7.x-1.12/ckeditor/css/ckeditor-rtl.css?oczxgv");
</style>
<style type="text/css" media="all">
@import url("http://www.itiran.com/sites/all/modules/ctools/css/ctools.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/views_slideshow/views_slideshow.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/addtoany/addtoany.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/print/css/printlinks-rtl.css?oczxgv");
@import url("http://www.itiran.com/sites/default/files/spamicide/feed_me.css?oczxgv");
@import url("http://www.itiran.com/sites/all/modules/quicktabs/css/quicktabs.css?oczxgv");
</style>
<style type="text/css" media="screen">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/style.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/font-awesome.min.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap.css?oczxgv");
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/bootstrap-responsive.min.css?oczxgv");
</style>
<style type="text/css" media="print">
@import url("http://www.itiran.com/sites/all/themes/itiran_2013/css/print.css?oczxgv");
</style>
  <script type="text/javascript" src="//code.jquery.com/jquery-1.8.3.min.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
window.jQuery || document.write("<script src='/sites/all/modules/jquery_update/replace/jquery/1.8/jquery.min.js'>\x3C/script>")
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/drupal.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/ui/external/jquery.cookie.js?v=67fb34f6a866c40d0570"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/replace/misc/jquery.form.min.js?v=2.69"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/ajax.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/jquery_update/js/jquery_update.js?v=0.0.1"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/admin_menu/admin_devel/admin_devel.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/misc/progress.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views_slideshow/js/views_slideshow.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/captcha/captcha.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/base.js?oczxgv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var a2a_config=a2a_config||{},da2a={done:false,html_done:false,script_ready:false,script_load:function(){var a=document.createElement('script'),s=document.getElementsByTagName('script')[0];a.type='text/javascript';a.async=true;a.src='http://static.addtoany.com/menu/page.js';s.parentNode.insertBefore(a,s);da2a.script_load=function(){};},script_onready:function(){if(a2a.type=='page'){da2a.script_ready=true;if(da2a.html_done)da2a.init();}},init:function(){for(var i=0,el,target,targets=da2a.targets,length=targets.length;i<length;i++){el=document.getElementById('da2a_'+(i+1));target=targets[i];a2a_config.linkname=target.title;a2a_config.linkurl=target.url;if(el){a2a.init('page',{target:el});el.id='';}da2a.done=true;}da2a.targets=[];}};a2a_config.tracking_callback=['ready',da2a.script_onready];
//--><!]]>
</script>
<script type="text/javascript" src="http://www.itiran.com/misc/textarea.js?v=7.43"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/quicktabs/js/quicktabs.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/modules/views/js/ajax_view.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/bootstrap.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/modenizer.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/nanoscroller.min.js?oczxgv"></script>
<script type="text/javascript" src="http://www.itiran.com/sites/all/themes/itiran_2013/js/init.js?oczxgv"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","ajaxPageState":{"theme":"itiran_2013","theme_token":"MbH3tUeErsdZhuLaoJ_OJYO7diZccEbLVnjDAm689Io","jquery_version":"1.8","js":{"0":1,"\/\/code.jquery.com\/jquery-1.8.3.min.js":1,"1":1,"misc\/jquery.once.js":1,"misc\/drupal.js":1,"sites\/all\/modules\/jquery_update\/replace\/ui\/external\/jquery.cookie.js":1,"sites\/all\/modules\/jquery_update\/replace\/misc\/jquery.form.min.js":1,"misc\/ajax.js":1,"sites\/all\/modules\/jquery_update\/js\/jquery_update.js":1,"sites\/all\/modules\/admin_menu\/admin_devel\/admin_devel.js":1,"misc\/progress.js":1,"sites\/all\/modules\/views_slideshow\/js\/views_slideshow.js":1,"sites\/all\/modules\/captcha\/captcha.js":1,"sites\/all\/modules\/views\/js\/base.js":1,"2":1,"misc\/textarea.js":1,"sites\/all\/modules\/quicktabs\/js\/quicktabs.js":1,"sites\/all\/modules\/views\/js\/ajax_view.js":1,"sites\/all\/themes\/itiran_2013\/js\/bootstrap.js":1,"sites\/all\/themes\/itiran_2013\/js\/modenizer.js":1,"sites\/all\/themes\/itiran_2013\/js\/nanoscroller.min.js":1,"sites\/all\/themes\/itiran_2013\/js\/init.js":1},"css":{"modules\/system\/system.base.css":1,"modules\/system\/system.base-rtl.css":1,"modules\/system\/system.menus.css":1,"modules\/system\/system.menus-rtl.css":1,"modules\/system\/system.messages.css":1,"modules\/system\/system.messages-rtl.css":1,"modules\/system\/system.theme.css":1,"modules\/system\/system.theme-rtl.css":1,"sites\/all\/modules\/simplenews\/simplenews.css":1,"modules\/comment\/comment.css":1,"modules\/comment\/comment-rtl.css":1,"sites\/all\/modules\/date\/date_api\/date.css":1,"sites\/all\/modules\/date\/date_api\/date-rtl.css":1,"sites\/all\/modules\/date\/date_popup\/themes\/datepicker.1.7.css":1,"modules\/field\/theme\/field.css":1,"modules\/field\/theme\/field-rtl.css":1,"modules\/node\/node.css":1,"modules\/search\/search.css":1,"modules\/search\/search-rtl.css":1,"modules\/user\/user.css":1,"modules\/user\/user-rtl.css":1,"sites\/all\/modules\/views\/css\/views.css":1,"sites\/all\/modules\/views\/css\/views-rtl.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor.css":1,"sites\/all\/modules\/ckeditor-7.x-1.12\/ckeditor\/css\/ckeditor-rtl.css":1,"sites\/all\/modules\/ctools\/css\/ctools.css":1,"sites\/all\/modules\/views_slideshow\/views_slideshow.css":1,"sites\/all\/modules\/addtoany\/addtoany.css":1,"sites\/all\/modules\/print\/css\/printlinks.css":1,"sites\/all\/modules\/print\/css\/printlinks-rtl.css":1,"public:\/\/spamicide\/feed_me.css":1,"sites\/all\/modules\/quicktabs\/css\/quicktabs.css":1,"sites\/all\/themes\/itiran_2013\/css\/style.css":1,"sites\/all\/themes\/itiran_2013\/css\/font-awesome.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap.css":1,"sites\/all\/themes\/itiran_2013\/css\/bootstrap-responsive.min.css":1,"sites\/all\/themes\/itiran_2013\/css\/print.css":1}},"urlIsAjaxTrusted":{"\/search\/node":true,"\/comment\/reply\/73622":true},"quicktabs":{"qt_front_tabs":{"name":"front_tabs","tabs":[{"vid":"hot_news","display":"block_1","args":"","view_path":"node%2F73622","view_dom_id":3,"ajax_args":"","actual_args":[]},{"vid":"hot_news","display":"block_2","args":"","view_path":"node%2F73622","view_dom_id":4,"ajax_args":"","actual_args":[]}],"urlIsAjaxTrusted":{"\/comment\/reply\/73622":true}}}});
//--><!]]>
</script>
	<script src="/sites/all/themes/itiran_2013/js/jquery-1.8.2.min.js"></script>
	<script src="/sites/all/themes/itiran_2013/js/script.js"></script>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>

<!-- Start Alexa Certify Javascript -->
<script type="text/javascript">
_atrk_opts = { atrk_acct:"J4mSn1QolK1052", domain:"itiran.com",dynamic: true};
(function() { var as = document.createElement('script'); as.type = 'text/javascript'; as.async = true; as.src = "https://d31qbv1cthcecs.cloudfront.net/atrk.js"; var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as, s); })();
</script>
<noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=J4mSn1QolK1052" style="display:none" height="1" width="1" alt="" /></noscript>
<!-- End Alexa Certify Javascript -->

</head>
<!--[if lt IE 7 ]> <body class="ie ie6 html not-front not-logged-in no-sidebars page-node page-node- page-node-73622 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 7 ]>    <body class="ie ie7 html not-front not-logged-in no-sidebars page-node page-node- page-node-73622 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if IE 8 ]>    <body class="ie ie8 html not-front not-logged-in no-sidebars page-node page-node- page-node-73622 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if gt IE 8]>    <body class="ie ie9 html not-front not-logged-in no-sidebars page-node page-node- page-node-73622 node-type-news i18n-fa salt-itiran" > <![endif]-->
<!--[if !IE]><!--> <body class="not-ie html not-front not-logged-in no-sidebars page-node page-node- page-node-73622 node-type-news i18n-fa salt-itiran" > <!--<![endif]-->
    		<div class="navbar">
              <div class="navbar-inner">
                <div class="container">
                  <div class="nav-collapse pull-right collapse navbar-responsive-collapse">
                    <a class="brand pull-right" href="http://itiran.com"></a>
                                        <ul class="nav pull menu-items">
                     <!-- <li class="divider-vertical div-blog"></li> -->
                        <!-- <li id="blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li> -->
                        <!--<li id="about"><a href="/rss">RSS</a></li>-->
                        <!-- <li class="divider-vertical div-addver"></li> -->
                      <li id="addver"><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                      <li class="divider-vertical"></li>
                      <li id="contact"><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                      <li class="divider-vertical div-contact"></li>
                      <li id="about"><a href="http://www.itiran.com/about">درباره ما</a></li>
                      <li class="divider-vertical div-about"></li>
                      <li id="homepage"><a href="/" title="Home">صفحه اصلی</a></li>
                    </ul>
					
                    <ul class="nav pull-left">
                      <li> 
												<form class="search-form" action="/search/node" method="post" id="search-form" accept-charset="UTF-8"><div><div class="container-inline form-wrapper" id="edit-basic"><div class="form-item form-type-textfield form-item-keys">
  <label for="edit-keys">Enter your keywords </label>
 <input type="text" id="edit-keys" name="keys" value="" size="40" maxlength="255" class="form-text" />
</div>
<input type="submit" id="edit-submit--3" name="op" value="Search" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-jkQ45ZakzlssYRi_4Wvhqg09mG5wdIqdpHXcmpxlc4A" />
<input type="hidden" name="form_id" value="search_form" />
</div></form>	                      </li>
                    </ul>
					
                  </div>
                </div>
              </div>
            </div>
            <ul class="nav pull-left reorder">
              <li class="dropdown pull-left">
              <a id="reorder" href="#" class="dropdown-toggle" data-toggle="dropdown"><i class="icon-reorder"></i></b></a>
                <ul class="dropdown-menu">
                  <div class="d-about">
                    <li><a href="http://www.itiran.com/about">درباره ما</a></li>
                  </div>
                  <div class="d-contact hide">
                    <li><a href="http://www.itiran.com/contact">تماس با ما</a></li>
                  </div>
                  <div class="d-addver hide">
                    <li><a href="http://www.itiran.com/advertisement">تبلیغات</a></li>
                  </div>
                   <!-- <div class="d-blog hide">
                  <li class="d-blog"><a rel="nofollow" href="http://www.itiran.net">وبلاگ</a></li>
                </div> -->
                </ul>
              </li>
            </ul>	 <div class="container-main">
          <div class="container-fluid">
            <div class="row-fluid">
              <!-- post content -->
			  
			  <div class="span8 pages-post pull-right">
								<div id="tabs-wrapper" class="clearfix"></div>																																
							
							<div class="content_inner">
								
								  <div class="region region-content">
    <div id="block-block-14" class="box block block-block">
				<div class="box_content">
		    	</div>
</div><div id="block-system-main" class="box block block-system">
				<div class="box_content">
		<div id="node-73622" class="node node-news node-promoted">
     <div class="node-inner">
        <div class="content">
            <div class="post-head">
              <div class="field field-name-field-img field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img src="http://www.itiran.com/sites/default/files/styles/750x400/public/lego-small-talk-713x475.jpg?itok=T2KjwkKM" width="750" height="400" alt="" /></div></div></div>                              
                <div class="postTime">
                    <b>جمعه 22 بهمن 1395</b><i class="icon-calendar" /></i>
                </div>
                <h1>
                                      <br />
                    <b id="titr">چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟</b><br /></h1>
            </div>




                        <div class="postContent">
                <p class="postDetail">
                                      <span class="author">
                                             <b> نوشته : میترا فتحی *  </b>                     </span>
                  
                  
                                      <span class="refrence">
						          <i class="icon-file"></i><b> منبع :‌ دنیای اقتصاد</b>
						        </span>
                  
                    <a id="print-link" href="/print/73622">
                      <span class="print">
                      <i class="icon-print"></i><b>نسخه چاپی</b>
                    </span>
                    </a>

                    
                </p>
                              <blockquote>
                    <i class="icon-quote-right"></i>
                    <span>
						<div class="field field-name-field-sutitr field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"> افرادی که اعتماد به نفس ضعیفی دارند کلمات را کامل ادا نمی‌کنند</div></div></div>                                          </span>
                    <i class="icon-quote-left"></i>
                </blockquote>
              


                <div id="mainContent">
                  <p>افراد زیادی مشکل شنیده نشدن در روابط خود را دارند. برخی می‌گویند هنگامی که صحبت می‌کنند انگار زیاد جدی گرفته نمی‌شوند و دیگران به صحبت‌های آنها توجهی نمی‌کنند. اگر چنین است، پس چطور صحبت کنند که بیشتر توجه بگیرند و بهتر شنیده شوند؟ در این مقاله می‌خواهیم چند راهکار را درباره این مساله به شما ارائه دهیم:</p>
<p>	 </p>
<p>	<strong>برای بهتر شنیده شدن</strong></p>
<p>	<strong>اعتماد به نفس خود را افزایش دهید.</strong> افرادی که اعتماد به نفس دارند ناخودآگاه این پیام را به دیگران نیز ارسال می‌کنند و در نتیجه، به‌طور غیرمستقیم، مخاطبان خود را متقاعد می‌کنند که آنها را جدی بگیرند، زیرا مردم کسی را جدی می‌گیرند که خودش را باور کرده باشد. در این میان برخی با اعتماد به نفس ناسالم هم از جانب دیگران جدی گرفته می‌شوند اما بعید نیست که پس از مدتی نتیجه معکوس از جانب دیگران گرفته و بی‌اعتبار شوند.</p>
<p>	زبان بدن خود را مدیریت کنید. اگر هنگام صحبت کردن خود را ضعیف نشان دهید، دیگران متوجه این ضعف می‌شوند و چندان اعتباری برای شما قائل نمی‌شوند. به‌عنوان مثال، صاف بنشینید یا بایستید، کمر و شانه‌های خود را صاف و در حالت صحیح نشستن/ ایستادن نگه دارید، سر خود را بالا نگه دارید اما نه آنقدر بالا که آدم مغروری به نظر بیایید و مستقیم رو به شنونده باشد. هنگام گوش دادن به شخص گوینده لبخندی ملایم بر لب داشته باشید.</p>
<p>	<strong>تن صدای خود را مدیریت کنید.</strong> افرادی که خیلی با صدای آهسته صحبت می‌کنند، پیام ضعف در اعتماد به نفس را به شنونده می‌رسانند. اگر می‌خواهید شنیده شوید باید با صدای بلند صحبت کنید، اما نه آنقدر بلند که شنونده را آزار دهد. آهسته صحبت کردن شما، مخاطب را آزار می‌دهد زیرا او به سختی می‌افتد و با تلاش می‌خواهد صدای شما را بشنود و همین مساله باعث می‌شود که قید گوش دادن به شما را بزند. همچنین، این مساله باعث می‌شود که ناخودآگاه مخاطب شما اعتباری برای شما قائل نشود. مخصوصا در دنیای کار و حرفه‌ای باید تن صدای خود را خوب مدیریت کنید زیرا شدیدا زیر ذره‌بین و بررسی هستید.</p>
<p>	توجه داشته باشید که تن صدای شما نباید آن‌قدر بلند باشد که مخاطب را اذیت کند یا به او این پیام را القا کند که قصد حمله به او را دارید، وگرنه هیچ بعید نیست که مخاطب از شما فرار کند. اما اگر صحبت کردید و به حرف شما گوش ندادند، می‌توانید بلند‌تر صحبت کنید تا بالاخره توجه‌شان به شما جلب شود! هیچ اشکالی ندارد! علاوه بر این، هنگام صحبت کردن باید مراقب باشید که روی یک خط صاف صحبت نکنید! صدای شما باید افت و خیز داشته باشد، روی کلمات مهم تاکید کنید، سوالات خود را با هیجان بپرسید و جملات خبری را سوالی بیان نکنید.</p>
<p>	<strong>در ادای کلمات دقت کنید.</strong> بسیاری از افرادی که اعتماد به نفس ضعیفی دارند کلمات را کامل ادا نمی‌کنند و سریع از آنها رد می‌شوند. اگر می‌خواهید به شما گوش دهند باید حرف زدن صحیح را تمرین کنید. کلمات را کامل ادا کنید طوری‌که هیچ حرفی از آنجا نماند و تک‌تک کلمات و حروف آنها پر قدرت بیان شوند. آرام صحبت کردن را تمرین کنید، سپس می‌توانید سرعت کلام خود را مدیریت نمایید.</p>
<p>	حرکات چشم خود را مدیریت کنید. اگر هنگام صحبت کردن به مخاطب خود اصلا نگاه نکنید پیام بی‌اهمیتی و بی‌احترامی به او القا و او را سردرگم می‌کنید. مخاطبان ما دوست دارند هنگامی که با آنها صحبت می‌کنیم به آنها نگاه کنیم، در این‌صورت احتمال اینکه به صحبت ما گوش دهند بسیار است.</p>
<p>	<strong>در زمان مناسب شروع به صحبت کنید</strong>. هر زمانی مناسب صحبت کردن نیست، مثلا زمانی که فردی مشغله دارد، احتمال اینکه به حرف شما گوش دهد خیلی کم است. در این‌صورت بهتر است که از آن شخص بخواهیم یک فرصت مجزا و مناسب برای صحبت کردن به شما بدهد. یا مثلا، اگر در شرایطی هستید که در همان لحظه حتما باید صحبت کنید (مثلا صحبت کارمند با کارفرمای خود) از وی بخواهید که برای (مثلا) پنج دقیقه به حرف شما گوش دهد.  همچنین، این مساله به خانم‌ها، در ارتباط با آقایان بسیار کمک می‌کند. در این مدت سعی کنید صریح، دقیق و شفاف صحبت کنید و از حاشیه‌ها دوری کنید. همچنین، بسیار مهم است که مدت زمان دقیقی که برای صحبت لازم دارید را درخواست کنید، مثلا بگویید که قرار است پنج دقیقه، پانزده دقیقه، بیست دقیقه و... وقت‌شان را بگیرید. اگر مدت زمان را مشخص نکنید از میانه صحبت رها می‌شوید و مخاطب شما دیگر به حرف‌تان گوش نخواهد داد زیرا نگران کار خودش است.</p>
<p>	<strong>بی‌تفاوت نباشید.</strong> افراد زیادی وجود دارند که وقتی با کسی صحبت می‌کنند و آن فرد توجه کاملی به آنها ندارد، باز هم به صحبت خود ادامه می‌دهند. در این شرایط غالبا گوینده متوجه بی‌توجهی مخاطب می‌شود اما چون نمی‌داند چه برخوردی باید داشته باشد صحبت خود را ادامه می‌دهد اما همزمان سناریو‌های ذهنی او فعال شده‌اند و این مساله که مخاطب به حرف‌شان گوش نمی‌دهد و چرایی آن، ذهنشان را درگیر کرده است. هوش هیجانی و هوش اجتماعی به ما یاد می‌دهند که در این شرایط جلسه یا صحبت را متوقف کرده و به مخاطب توجه کنیم.</p>
<p>	<em>*مربی بین‌المللی هوش هیجانی و اجتماعی</em></p>
                </div>

								<div class="bs">
                                  <span class="shorturl" id="selectable" ><i title="کپی" class="icon-copy short-url-cp"></i>http://itiran.com/node/73622</span>
                  <br style="clear:both;" />
                  <span class="copy-txt" style="font-size:11px; color:blue; display:none;">آدرس کوتاه این خبر کپی شد</span>
                                <br style="clear:both;" />
                                        <a class="social-share twitter" data-toggle="tooltip" data-placement="bottom" title="توییتر" data-original-title="توییتر"  href="http://twitter.com/share?text=%DA%86%DA%AF%D9%88%D9%86%D9%87+%D8%B5%D8%AD%D8%A8%D8%AA+%DA%A9%D9%86%DB%8C%D9%85+%D8%AA%D8%A7+%D8%AF%DB%8C%DA%AF%D8%B1%D8%A7%D9%86+%D8%B4%D9%86%D9%88%D9%86%D8%AF%D9%87+%D8%A8%D9%87%D8%AA%D8%B1%DB%8C+%D8%A8%D8%B1%D8%A7%DB%8C%D9%85%D8%A7%D9%86+%D8%A8%D8%A7%D8%B4%D9%86%D8%AF%D8%9F+via+%40itiransite&url=http://itiran.com/node/73622">twitter</a>
                    <a class="social-share fc" data-toggle="tooltip" data-placement="bottom" title="فیسبوک" data-original-title="فیسبوک" href="http://www.facebook.com/sharer.php?u=http://itiran.com/node/73622">facebook</a>
                    <a class="social-share gplus" data-toggle="tooltip" data-placement="bottom" title="گوگل&nbsp;پلاس" data-original-title="گوگل&nbsp;پلاس" href="https://plus.google.com/share?url=http://itiran.com/node/73622">plus1</a>
                    <a class="social-share telegram" data-toggle="tooltip" data-placement="bottom" title="تلگرام" data-original-title="تلگرام" href="https://telegram.me/share/url?url=http://itiran.com/node/73622">telegram</a>
                    
                </div>

                              <div class="resource-post">
                    <hr />
                    <p class="tag">
                        <b>موارد موضوعی مرتبط</b>
                    <div class="tags">
                      <div class="field field-name-field-news-tags field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/taxonomy/term/14093">مهارت مدیریتی</a></div><div class="field-item odd"><a href="/tags/%D9%85%D9%87%D8%A7%D8%B1%D8%AA">مهارت</a></div><div class="field-item even"><a href="/taxonomy/term/14094">مهارت گفتن</a></div><div class="field-item odd"><a href="/taxonomy/term/14095">مهارت حرف زدن</a></div><div class="field-item even"><a href="/taxonomy/term/14096">چگونه صحبت کنیم</a></div><div class="field-item odd"><a href="/taxonomy/term/14097">هوش هیجانی</a></div></div></div>                    </div>
                    </p>
                </div>
              
            </div>
				
          ﻿ <div class="span12 postComment pull-right">
                   
  <div class="comments comment-wrapper">
            
    <!-- <hr /> -->
    <div class="span12 postCM">
      <h1>شما هم نظری دارید؟</h1> 
              <form class="comment-form" action="/comment/reply/73622" method="post" id="comment-form" accept-charset="UTF-8"><div><div class="form-item form-type-textfield form-item-name">
  <label for="edit-name">نام </label>
 <input type="text" id="edit-name" name="name" value="" size="30" maxlength="60" class="form-text" />
</div>
<input type="hidden" name="form_build_id" value="form-gu1TKiy4HmDohj9QKr6kbt3Z4MISjz6taOYY_ArtGQE" />
<input type="hidden" name="form_id" value="comment_node_news_form" />
<div class="edit-feed-me-wrapper"><div class="form-item form-type-textfield form-item-feed-me">
  <label for="edit-feed-me">feed me </label>
 <input type="text" id="edit-feed-me" name="feed_me" value="" size="20" maxlength="128" class="form-text" />
<div class="description">To prevent automated spam submissions leave this field empty.</div>
</div>
</div><div class="field-type-text-long field-name-comment-body field-widget-text-textarea form-wrapper" id="edit-comment-body"><div id="comment-body-add-more-wrapper"><div class="form-item form-type-textarea form-item-comment-body-und-0-value">
  <label for="edit-comment-body-und-0-value">دیدگاه <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <div class="form-textarea-wrapper resizable"><textarea class="text-full form-textarea required" id="edit-comment-body-und-0-value" name="comment_body[und][0][value]" cols="60" rows="5"></textarea></div>
</div>
</div></div><fieldset class="captcha form-wrapper"><legend><span class="fieldset-legend">CAPTCHA</span></legend><div class="fieldset-wrapper"><div class="fieldset-description">This question is for testing whether or not you are a human visitor and to prevent automated spam submissions.</div><input type="hidden" name="captcha_sid" value="20550584" />
<input type="hidden" name="captcha_token" value="91e2a18697a34a500969f525e89eef38" />
<div class="form-item form-type-textfield form-item-captcha-response">
  <label for="edit-captcha-response">سوال ریاضی ;) <span class="form-required" title="پر کردن این فیلد اجباری است">*</span></label>
 <span class="field-prefix">3 + 12 = </span> <input type="text" id="edit-captcha-response" name="captcha_response" value="" size="4" maxlength="2" class="form-text required" />
<div class="description">Solve this simple math problem and enter the result. E.g. for 1+3, enter 4.</div>
</div>
</div></fieldset>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="ذخیره" class="form-submit" /></div></div></form>          </div>

     
    
  </div>
</div>

          



        </div>










    </div> <!-- /node-inner -->

</div> <!-- /node-->



	</div>
</div>  </div>
								
												
		
			<div class="span12">
				<div id="after_content">
					  <div class="region region-after-content">
    <div id="block-google-plusone-google-plusone-block" class="box block block-google-plusone">
				<div class="box_content">
		<div class="g-plusone-wrapper" style="text-align:center;float:right" ><g:plusone size="medium" annotation="bubble" width="120" ></g:plusone></div>	</div>
</div><div id="block-fblikebutton-fblikebutton-dynamic-block" class="box block block-fblikebutton">
				<div class="box_content">
		
<iframe src="https://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.itiran.com%2F%25DA%2586%25DA%25AF%25D9%2588%25D9%2586%25D9%2587-%25D8%25B5%25D8%25AD%25D8%25A8%25D8%25AA-%25DA%25A9%25D9%2586%25DB%258C%25D9%2585&amp;layout=button_count&amp;show_faces=false&amp;width=100&amp;font=arial&amp;height=24&amp;action=like&amp;colorscheme=light&amp;locale=en_US&amp;send=false" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 100px; height: 24px; " allowTransparency="true"></iframe>
	</div>
</div>  </div>
				</div>
			</div>
			
			
				
								
							</div>
							
								
								
				</div>
			  
			  
			  
			  <div class="span4 popular fix-left">
					<div  id="quicktabs-front_tabs" class="quicktabs-wrapper quicktabs-style-nostyle"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-nostyle"><li class="first"><a href="/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85?qt-front_tabs=0#qt-front_tabs" id="quicktabs-tab-front_tabs-0" class="active">پر بحث ترین ها</a></li>
<li class="active last"><a href="/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85?qt-front_tabs=1#qt-front_tabs" id="quicktabs-tab-front_tabs-1" class="active">پر بیننده ترین ها</a></li>
</ul></div><div id="quicktabs-container-front_tabs" class="quicktabs_main quicktabs-style-nostyle"><div  id="quicktabs-tabpage-front_tabs-0" class="quicktabs-tabpage quicktabs-hide"><div class="view view-hot-news view-id-hot_news view-display-id-block_1 view-dom-id-a2b2182c2336683ad61943b4de87606e">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/dubai.png?itok=WCtPKzX1" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/تسلا-در-دبی'>تسلا وارد خاورمیانه می‌شود</a></h1><b>مدت‌ها است که علاقه‌مندان تسلا از این شرکت می‌خواهند که... </b><br /><br /><b id='timepost'>4 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/samsung-smart-contact-lens-camera-0202.jpg?itok=IWZzKBOb" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/لنزهای-چشمی-دوربین-دار-در-راهند-'>لنزهای چشمی دوربین دار در راهند </a></h1><b>سال‌هاست که محققان روی تلفیق سخت افزارهای کامپیوتری و ل... </b><br /><br /><b id='timepost'>5 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/lego-small-talk-713x475.jpg?itok=DQzInRIZ" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/چگونه-صحبت-کنیم'>چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟</a></h1><b>افراد زیادی مشکل شنیده نشدن در روابط خود را دارند. برخی... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/stevejobs1.jpg?itok=Ef2Rppx2" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/استراتژی-ساده-استیو-جابز-برای-رسیدن-به-خواسته‌ها'>استراتژی ساده استیو جابز برای رسیدن به خواسته‌ها</a></h1><b>فیلم معروفی از صحبت‌های استیو جابز در یوتیوب وجود دارد ... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/6965.jpg?itok=YYpT5bCO" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/عکسهایی-از-جامعه-ایران-در-سال-1357-'>عکسهایی از جامعه ایران در سال 1357 </a></h1><b>عکاس مجله ابزرور  David Newell در سال 1357 به ایران آمد... </b><br /><br /><b id='timepost'>3 ساعت قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div><div  id="quicktabs-tabpage-front_tabs-1" class="quicktabs-tabpage "><div class="view view-hot-news view-id-hot_news view-display-id-block_2 view-dom-id-27d68542abed13e62d726822c2da17c9">
        
  
  
      <div class="view-content">
        <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/oppo-shop-pujiang-china.jpg?itok=-TWXAEhd" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/Oppp-پرفروش‌ترین-اسمارت‌فون-چینی'>Oppo پرفروش‌ترین اسمارت‌فون چینی شد</a></h1><b>شاید شرکت Oppo در کشورهای غربی کمی ناشناخته باشد اما ای... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/zv3_6401_0.jpg?itok=XvjXSovL" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/موسس-پریسکوپ-در-تیم-مدیریتی-توییتر-'>موسس پریسکوپ در تیم مدیریتی توییتر </a></h1><b>کیوان بیک‌پور ، مدیرعامل و یکی از موسسان برنامه پریسکوپ... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/screen_shot_2017-02-07_at_9.58.42_pm.png?itok=_l_cM8s1" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/برنامه-اوبر-برای-خودروهای-پرنده-'>برنامه اوبر برای خودروهای پرنده </a></h1><b>شرکت اوبر هر روز در حال تلاش برای گسترش سرویس‌های خود ا... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/google-amp.jpg?itok=4bhhYzva" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/رفع-یکی-از-بزرگترین-معایب-گوگل-AMP-'>رفع یکی از بزرگترین معایب گوگل AMP </a></h1><b>سرویس "نمایش سریع صفحات" شرکت گوگل که با نام AMP نیز شن... </b><br /><br /><b id='timepost'>2 روز قبل</b></div>    </div>
  <div class="hot-row">
      
          <p><img src="http://www.itiran.com/sites/default/files/styles/60x60/public/i_8.jpg?itok=9PFOLypM" width="60" height="60" alt="" /></p>    
          <div class='hot-text'><h1 class='pull-right'><a href='http://www.itiran.com/چین-بزرگترین-تولید-کننده-انرژی-خورشیدی'>چین بزرگترین تولید کننده انرژی خورشیدی</a></h1><b>هرگاه بحث از محیط زیست باشد، چین همواره در مرکز انتقادا... </b><br /><br /><b id='timepost'>3 روز قبل</b></div>    </div>
    </div>
  
  
  
  
  
  
</div></div></div></div>				</div>
			
				<div class="span4 pull-left fix-left-middle">
						<div class="box block block-views contextual-links-region tabbable" id="block-views-tag-menu-block">
									<div class="title"><span>موضوعات داغ</span></div><div class="view view-tag-menu view-id-tag_menu view-display-id-block top-trend-item view-dom-id-96be3d0b5be5242cdc92197c2491e71a">
        
  
  
      <div class="view-content">
        <div>
      
          <a href="/tags/CES-2017-0">CES 2017</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12300">رویداد مایکروسافت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/12012">رویداد گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11720">خودروهای بدون راننده</a>    </div>
  <div>
      
          <a href="/tags/iOS-10-2">iOS 10</a>    </div>
  <div>
      
          <a href="/tags/iPhone-7-0">iPhone 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/11350">فین‌تک</a>    </div>
  <div>
      
          <a href="/tags/venture-capital">venture capital</a>    </div>
  <div>
      
          <a href="/tags/IFA2016-0">IFA2016</a>    </div>
  <div>
      
          <a href="/tags/7-6">سامسونگ نوت 7</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10504">المپیک ریو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10454">فروش یاهو به ورایزون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10429">کاهش تعرفه اینترنت</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10375">جمع آوری آیفون</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10329">پوکیمون گو</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10037">حقوق گوگل</a>    </div>
  <div>
      
          <a href="/taxonomy/term/10036">حقوق شرکتهای تکنولوژی</a>    </div>
  <div>
      
          <a href="/taxonomy/term/9772">مارک زاکربرگ</a>    </div>
    </div>
  
  
  
  
  
  
</div>								</div>	 
				</div>							
			  
				<div class="span4 clear"></div>
        <div class="span4 pull-left fix-left-middle">
			
					<div class="span12"> 
	<div id="sidebar2">
		  <div class="region region-sidebar-left">
    <div id="block-block-13" class="box block block-block">
				<div class="box_content">
		<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	<a href="http://itiran.com/node/73345"><img alt="" src="/sites/default/files/pictures/img_0361.jpeg" /></a></div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	<a href="https://telegram.me/myitiran"><img alt="" src="/sites/default/files/pictures/img_4938_2.jpg" /></a></div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	<a href="http://www.sepidarsystem.com/"><img alt="" src="/sites/default/files/ss-banner-it-iran-v1.jpg" /></a></div>
<div class="span12 addver2 pull-right">
	 </div>
<div class="span12 addver2 pull-right">
	 </div>
	</div>
</div>  </div>
		
						  <div class="region region-sidebar-left-no-filter">
    <div id="block-facebook-boxes-fb-like" class="box block block-facebook-boxes">
				<div class="title"><span>عضو صفحه فیس بوک شوید:</span></div>
			<div class="box_content">
		<iframe class="fb_iframe_widget" src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fitiran&amp;width=292&amp;height=312&amp;colorscheme=light&amp;show_faces=true&amp;border_color=&amp;stream=false&amp;header=true" scrolling="no" frameborder="0" style="border:none; overflow:hidden; width:292px; height:312px;" allowTransparency="true"></iframe>	</div>
</div>  </div>
				
	</div>
	</div>
</div>			
        </div>				
              
				
				
				
				
				
</div>
</div>
</div>				
﻿      <div class="container-fluid-footer">
        <div class="row-fluid footer">
          <div class="span12">
            <div class="span6 about-footer pull-right">
				<!--
                <a class="footer-social" href="https://www.facebook.com/itiran"><img src="/sites/all/themes/itiran_2013/img/share-facebook.png" /></a>
                <a class="footer-social" href="https://twitter.com/itiransite"><img src="/sites/all/themes/itiran_2013/img/share-twitter.png" /></a>
                <a class="footer-social" href="http://www.google.com/producer/currents"><img src="/sites/all/themes/itiran_2013/img/share-google.png" /></a>
				-->
              <a id="brand-large" href="/" title="Home"><img src="/sites/all/themes/itiran_2013/img/logo-big.png" /></a>
              <br />
              <div id="block-block-12" class="box block block-block">
				<div class="box_content">
		<p>آی تی ایران بیش از یک دهه است که به انتشار محتوای فناوری اطلاعات و ارتباطات در ایران پرداخته است. نخستین سایت خبری که ایجاد اعتماد در مخاطب را اولویت خویش قرار داده است</p>
	</div>
</div>              <br />
              <div class="footer-menu">
                <a href="http://www.itiran.com/about">درباره ما</a>
                <a href="http://www.itiran.com/contact">تماس با ما</a>
                <a href="http://www.itiran.com/advertisement">تبلیغات</a>
                <a class="no-bord" target="_blank" href="http://itiran.net">وبلاگ</a>
              </div>
	              <p id="copyright">&COPY; ۱۳۹۲ - ذکر مطالب این سایت فقط در رسانه های چاپی با ذکر منبع و نام نویسنده بلا مانع است‫.‬ برای رسانه های آنلاین فقط خلاصه مطلب با ذکر منبع و درج ‫لینک به مطلب اصلی ‬مجاز است‫.‬  </p>
            </div>
            <div class="span4 last-comments">
              <h1><i class="icon-comments pull-right"></i> آخرین نظرات کاربران</h1>
              <div class="row-comment">
                
               	<div class="view view-latest-comment view-id-latest_comment view-display-id-block view-dom-id-1bcb874a354a2920389c3dc818c37797">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
          <a href="/comment/31127#comment-31127"><p>
                  <b id="user">بی نام   </b>
                  <b id="comment"> : سلام الان نت منم قطع ووصل میسه ب دویست زنگ میزنم درس جواب نمیدن باراخرم کم بود فحش بدن الان من دقیق چیکارکنم از شدت اعصبانی گوشیو ی بارم کوبیدم زمین </b>
                </p></a>    </div>
  <div class="views-row views-row-2 views-row-even">
      
          <a href="/comment/31126#comment-31126"><p>
                  <b id="user">فرزاد شعار  </b>
                  <b id="comment"> : شرکت داتک اولش خوب الان واقعا خراب کرده</b>
                </p></a>    </div>
  <div class="views-row views-row-3 views-row-odd">
      
          <a href="/comment/31125#comment-31125"><p>
                  <b id="user">امیرپوریا  </b>
                  <b id="comment"> : تلگرام باید فیلتر شه چون مردم کشور ما شعور چگونگی استفاده از شبکه های اجتماعی ندارن...</b>
                </p></a>    </div>
  <div class="views-row views-row-4 views-row-even views-row-last">
      
          <a href="/comment/31124#comment-31124"><p>
                  <b id="user">amir  </b>
                  <b id="comment"> : بهترین ربات کلیپ تلگرام</b>
                </p></a>    </div>
    </div>
  
  
  
  
  
  
</div>               
              </div>
			  <!--<div class="designer clearfix"><span>پیاده سازی و پشتیبانی : </span><a class="rahnemoon" href="http://rahnemoon.com" target="_blank">رهنمون سرزمین ماد</a></div>-->

            </div>
            <div class="span2 category">
              <h1><i class="icon-list-ul pull-right"></i>موضوعات دسته بندی شده</h1>
               <ul>
                <li><a href="http://www.itiran.com/category/نرم‌افزار"><i class="icon-caret-left"></i> نرم افزار</a></li>
                <li><a href="http://www.itiran.com/category/موبایل"><i class="icon-caret-left"></i>موبایل</a></li>
                <li><a href="http://www.itiran.com/category/رویداد‌ها-و-نمایشگاه‌ها"><i class="icon-caret-left"></i>رویدادها و نمایشگاه ها</a></li>
                <li><a href="http://www.itiran.com/category/عکاسی"><i class="icon-caret-left"></i>عکاسی</a></li>
                <li><a href="http://www.itiran.com/category/زندگی‌دیجیتال"><i class="icon-caret-left"></i>زندگی دیجیتال</a></li>
                <li><a href="http://www.itiran.com/category/کامپیوتر"><i class="icon-caret-left"></i>کامپیوتر</a></li>
                <li><a href="http://www.itiran.com/category/وب-و-شبکه‌های-اجتماعی"><i class="icon-caret-left"></i>وب و شبکه های اجتماعی</a></li>
                <li><a href="http://www.itiran.com/category/پادکست"><i class="icon-caret-left"></i>پادکست</a></li>
              </ul>
            </div>
          </div>
        </div>
      </div>
<script>$(document).ready(function(){  $('.search-query').removeClass('span2')  })</script>  <script>(function() {var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;po.src = 'https://apis.google.com/js/plusone.js';var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);})();</script><script type="text/javascript">
<!--//--><![CDATA[//><!--
da2a.targets=[
{title:'چگونه صحبت کنیم تا دیگران شنونده بهتری برایمان باشند؟',url:'http://www.itiran.com/%DA%86%DA%AF%D9%88%D9%86%D9%87-%D8%B5%D8%AD%D8%A8%D8%AA-%DA%A9%D9%86%DB%8C%D9%85'}];
da2a.html_done=true;if(da2a.script_ready&&!da2a.done)da2a.init();da2a.script_load();
//--><!]]>
</script>

<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-783890-1']);
  _gaq.push(['_setDomainName', 'itiran.com']);
  _gaq.push(['_setAllowLinker', true]);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
</body>
</html>

